Ir directamente al contenido
Ir directamente a la información del producto
1 de 3

SKU:SWTTPL1100

  • Vendedor:

    TP-LINK

  • Tipo:

    Red Activa

Switch TP-LINK TL-SX3016F 16 Puertos (SX3016F)

$ 17,575.13 MXN
$ 17,575.13 MXN
Oferta Agotado
Impuesto incluido. Los gastos de envío se calculan en la pantalla de pago.

Metodos de Pago

9 Disponibles | Listas para envio
  • Ayuda 24/7
  • Políticas de Devolución
  • Asesoria
  • Envio en 24hrs

Sobre el producto

Detalles del Producto
Switch TP-LINK TL-SX3016F 16 Puertos (SX3016F)
El Switch TP-LINK TL-SX3016F 16 Puertos distribuye conexiones de red cableada entre varios equipos, de acuerdo con sus puertos y funciones de administración.

Detalles del Producto

Marca:
TP-LINK
Modelo:
TL-SX3016F
Número de Parte:
SX3016F
Especificaciones:
Color del producto: Negro
Consumo energético: 32,74 W
Cantidad de puertos: 16 puertos

Contamos con 15 días de garantía directamente con nosotros. Una vez transcurrido este periodo, deberás dirigirte a la marca para gestionar cualquier reclamo, respetando los términos de garantía específicos del producto. Si el plazo con nosotros ha vencido, la marca se encargará de brindarte el apoyo necesario.

Para todos los pedidos que superen un valor de $299.00 MXN, el envío será gratuito.

Se aceptarán devoluciones de artículos no usados hasta 10 días después de la recepción o del registro del número de seguimiento del cliente.

Como cliente, debes informarnos por correo electrónico antes de realizar la devolución. De lo contrario, se aplicarán los cargos de envío estándar. Consulta nuestros Términos y condiciones de entrega para obtener más detalles.

Icono Información
Información Adicional
Puertos e Interfaces
Puertos tipo básico de conmutación RJ-45 Ethernet
Ninguno
Cantidad de ranuras del módulo SFP+
16
Puerto de consola
RJ-45/Micro-USB
Peso y dimensiones
Ancho
34 cm
Altura
10 cm
Profundidad
53 cm
Peso
3.93 kg
Control de energía
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Consumo de energía (max)
32,74 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 45 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
111,71 BTU/h
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soporte 10G
Sí
Espejeo de puertos
Sí
Soporte de control de flujo
Sí
Adición de vínculos
Sí
Limitar tasa
Sí
Protocolo de árbol de expansión
Sí
Bloqueo de cabeza de línea (HOL)
Sí
Soporte VLAN
Sí
Funciones de LAN virtual
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Transmisión de datos
Tabla de direcciones MAC
32000 entradas
Capacidad de conmutación
320 Gbit/s
Tasa de reenvío
238,08 Mpps
Número de colas
8
Jumbo Frames, soporte
Sí
Tramas Jumbo
9000
Empaquetado
Cables incluidos
Corriente alterna
Guía de configuración rápida
Sí
Seguridad
Características de DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
Sí
IGMP
Sí
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
Protección y filtrado BPDU
Sí
Vinculación de puertos IP-MAC
Sí
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Tipo de autenticación
AAA, TACACS+
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
Calidad de servicio (QoS) soporte
Sí
Administación basada en web
Sí
Registro de eventos en sistema
Sí
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Diseño
Montaje en rack
Sí
Color del producto
Negro
Certificación
CE, FCC, RoHS
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
No
Datos logísticos
Código de Sistema de Armomización (SA)
85176990
Funciones de multidifusión
Multidifusión, soporte
Sí
Icono Información
Características Principales
Información General
Descripción:
16 ranuras SFP+ de 10 GE completas: las ranuras SFP+ de 10 Gbps completas ultrarrápidas proporcionan conectividad de agregación de gran ancho de banda y capacidad de conmutación de 320 Gbps sin bloqueo.Abundantes funciones L2 y L2+: Admite una línea completa de funciones L2 y L2+ que incluyen enrutamiento estático, QoS de nivel empresarial, IGMP Snooping y más.Estrategias de seguridad sólidas: ayuda a proteger la inversión en el área LAN con IP-MAC-Port Binding integrado, ACL, Port Security, 802.1X Autenticación y más.Fuentes de alimentación redundantes duales: dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.Gestión centralizada de la nube: se integra en Omada SDN para el acceso a la nube y la gestión remota.Administración independiente: Web, CLI (Puerto de consola, Telnet, SSH), SNMP, RMON y Dual Image brindan potentes capacidades de administración. Montaje en rack.
Ver todos los detalles
Los mas Vistos
Soporte técnico especializado